Do not highlight newly installed programs

Parrot

Guru
Messages
204
To Stop Windows from Highlighting newly installed programs on the Start Menu,

1. Right-click on the taskbar and click on Properties

2. Select the Start Menu tab and click on Customize

3. Click on the Advanced tab and uncheck Highlight
newly installed programs then press OK, and OK again.
 
Top